Clanintern Clanintern Clanintern

Forum

ffentliche Foren
FORUM: Spiele & Computer THEMA: fehlerhafte internet seiten
AUTOR BEITRAG
pyc@ *muss hier immer was stehen?*

RANG Deckschrubber

#1 - 13.04 16:40

also ich habe neuerdings das problem, dass bei mir (egal ob mit firefox oder dem ie) manche seiten nur zur hlfte angezeigt werden, soll heien bei dieser seite beispielsweise

http://www.beepworld.de/members89/abaldauf/

sehe ich nur in der mitte die bilder und die buttons links an der seite. wei da jemand weiter? muss ich vllt noch irgendwas installieren?

es ist ja so, dass die seiten immer gingen und von heute auf morgen so fehlerhaft waren.
pyc@ *muss hier immer was stehen?*

RANG Deckschrubber

#2 - 13.04 17:56

soll natrlich heien , nicht die buttons
Nutellica

RANG Prophet of Clanintern

#3 - 13.04 18:04

keine sorge, die seite ist es nicht mal wert, berhaupt angezeigt zu werden

hast du denn in der letzten zeit was installiert?
pyc@ *muss hier immer was stehen?*

RANG Deckschrubber

#4 - 13.04 18:09

mh...nein eigentlich nicht


die seite war ja nur ein beispiel, weil ich die gerade offen hatte
xi-on|absolut

RANG God

#5 - 13.04 18:15

ich wrd auf flash tippen
neu runterladen und ma gucken ob dus nich einfach ausgestellt/geblockt hast.
http://www.macromedia.com/software/flash/about/

(das men der obigen seite is flash ...wenn youtube etc bei dir gehen ..dann liegts aber wohl nich daran )

edit: was auch sein kann is dass du javascript aus hast, so wird das flash hier nmlich seltsamerweise eingebunden schei beepworld.
Spєiєs000Ι אּall night longאּ

RANG Prophet of Clanintern

#6 - 13.04 18:19

vllt haste auch ne firewall, die dich vor bsem javascript beschtzt.
pyc@ *muss hier immer was stehen?*

RANG Deckschrubber

#7 - 19.04 18:10

so hab jetzt mal den flash installiert und mal geschaut ob java auch aktiviert ist.
aber es klappt immernoch nicht.

schaute auch mal auf youtube aber da klappt alles
Wolle *glowing in the dark*

RANG Deckschrubber

#8 - 20.04 08:31

hatte das gleiche mal bei ner firewall die einfach einige sachen geblockt hat, wrde da mal in den einstellungen schauen. naja wobei wenn du nichts gendert hast...
cibo

RANG Lord of Clanintern

#9 - 20.04 09:07

ZoneAlarm drauf? DIe verstellt sich gern mal selbst.
Scheppe*competence center*

RANG 0wn3r

#10 - 20.04 09:24

mach mal nen screenshot von so einer Seite